<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8"/>
<meta name="twitter:widgets:csp" content="on"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://diarioelpueblo.com.uy/xmlrpc.php"/>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66100019-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66100019-1');
</script>
	

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Germán Coutinho viaja a Foro Económico en Marruecos - Diario El Pueblo - Salto Uruguay</title>
	<link rel="canonical" href="https://diarioelpueblo.com.uy/german-coutinho-viaja-a-foro-economico-en-marruecos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Germán Coutinho viaja a Foro Económico en Marruecos - Diario El Pueblo - Salto Uruguay" />
	<meta property="og:description" content="Al mediodía de ayer viernes, el Senador Germán Coutinho partió desde el aeropuerto de Carrasco, con una delegación uruguaya de legisladores, autoridades y empresarios al Reino de Marruecos, al norte de África. En destino participará del Foro Económico de Países del Mediterráneo y del Golfo Árabe y permanecerá una semana de relacionamiento político y mesa" />
	<meta property="og:url" content="https://diarioelpueblo.com.uy/german-coutinho-viaja-a-foro-economico-en-marruecos/" />
	<meta property="og:site_name" content="Diario El Pueblo - Salto Uruguay" />
	<meta property="article:publisher" content="https://www.facebook.com/diarioelpueblodesalto" />
	<meta property="article:published_time" content="2022-12-03T12:37:44+00:00" />
	<meta property="article:modified_time" content="2022-12-03T12:37:47+00:00" />
	<meta property="og:image" content="https://diarioelpueblo.com.uy/wp-content/uploads/2022/12/German-Coutinho.jpg" />
	<meta name="author" content="Diario El Pueblo" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@elpueblosalto" />
	<meta name="twitter:site" content="@elpueblosalto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://diarioelpueblo.com.uy/german-coutinho-viaja-a-foro-economico-en-marruecos/#article","isPartOf":{"@id":"https://diarioelpueblo.com.uy/german-coutinho-viaja-a-foro-economico-en-marruecos/"},"author":{"name":"Diario El Pueblo","@id":"https://diarioelpueblo.com.uy/#/schema/person/d81bb1141b26097b05158ef2cd09b0b2"},"headline":"Germán Coutinho viaja a Foro Económico en Marruecos","datePublished":"2022-12-03T12:37:44+00:00","dateModified":"2022-12-03T12:37:47+00:00","mainEntityOfPage":{"@id":"https://diarioelpueblo.com.uy/german-coutinho-viaja-a-foro-economico-en-marruecos/"},"wordCount":328,"commentCount":0,"publisher":{"@id":"https://diarioelpueblo.com.uy/#organization"},"image":{"@id":"https://diarioelpueblo.com.uy/german-coutinho-viaja-a-foro-economico-en-marruecos/#primaryimage"},"thumbnailUrl":"https://diarioelpueblo.com.uy/wp-content/uploads/2022/12/German-Coutinho.jpg","articleSection":["Generales","Titulares"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diarioelpueblo.com.uy/german-coutinho-viaja-a-foro-economico-en-marruecos/#respond"]}]},{"@type":"WebPage","@id":"https://diarioelpueblo.com.uy/german-coutinho-viaja-a-foro-economico-en-marruecos/","url":"https://diarioelpueblo.com.uy/german-coutinho-viaja-a-foro-economico-en-marruecos/","name":"Germán Coutinho viaja a Foro Económico en Marruecos - Diario El Pueblo - Salto Uruguay","isPartOf":{"@id":"https://diarioelpueblo.com.uy/#website"},"primaryImageOfPage":{"@id":"https://diarioelpueblo.com.uy/german-coutinho-viaja-a-foro-economico-en-marruecos/#primaryimage"},"image":{"@id":"https://diarioelpueblo.com.uy/german-coutinho-viaja-a-foro-economico-en-marruecos/#primaryimage"},"thumbnailUrl":"https://diarioelpueblo.com.uy/wp-content/uploads/2022/12/German-Coutinho.jpg","datePublished":"2022-12-03T12:37:44+00:00","dateModified":"2022-12-03T12:37:47+00:00","breadcrumb":{"@id":"https://diarioelpueblo.com.uy/german-coutinho-viaja-a-foro-economico-en-marruecos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diarioelpueblo.com.uy/german-coutinho-viaja-a-foro-economico-en-marruecos/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://diarioelpueblo.com.uy/german-coutinho-viaja-a-foro-economico-en-marruecos/#primaryimage","url":"https://diarioelpueblo.com.uy/wp-content/uploads/2022/12/German-Coutinho.jpg","contentUrl":"https://diarioelpueblo.com.uy/wp-content/uploads/2022/12/German-Coutinho.jpg","width":927,"height":672},{"@type":"BreadcrumbList","@id":"https://diarioelpueblo.com.uy/german-coutinho-viaja-a-foro-economico-en-marruecos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://diarioelpueblo.com.uy/"},{"@type":"ListItem","position":2,"name":"Germán Coutinho viaja a Foro Económico en Marruecos"}]},{"@type":"WebSite","@id":"https://diarioelpueblo.com.uy/#website","url":"https://diarioelpueblo.com.uy/","name":"Diario El Pueblo - Salto Uruguay","description":"El diario de los salteño - Uruguay","publisher":{"@id":"https://diarioelpueblo.com.uy/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://diarioelpueblo.com.uy/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://diarioelpueblo.com.uy/#organization","name":"Diario el pueblo de Salto uruguay","url":"https://diarioelpueblo.com.uy/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://diarioelpueblo.com.uy/#/schema/logo/image/","url":"https://diarioelpueblo.com.uy/wp-content/uploads/2021/03/logo-diario-el-pueblo-de-salto-1.jpg","contentUrl":"https://diarioelpueblo.com.uy/wp-content/uploads/2021/03/logo-diario-el-pueblo-de-salto-1.jpg","width":500,"height":500,"caption":"Diario el pueblo de Salto uruguay"},"image":{"@id":"https://diarioelpueblo.com.uy/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/diarioelpueblodesalto","https://www.youtube.com/channel/UCwsNImL6xDflktiQdNl41xQ","https://www.facebook.com/diarioelpueblodesalto","https://twitter.com/elpueblosalto"]},{"@type":"Person","@id":"https://diarioelpueblo.com.uy/#/schema/person/d81bb1141b26097b05158ef2cd09b0b2","name":"Diario El Pueblo","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://diarioelpueblo.com.uy/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/cce2378c7d3b928f46e4aa84b99c1473?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cce2378c7d3b928f46e4aa84b99c1473?s=96&d=mm&r=g","caption":"Diario El Pueblo"},"url":"https://diarioelpueblo.com.uy/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo - Salto Uruguay &raquo; Feed" href="https://diarioelpueblo.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo - Salto Uruguay &raquo; Feed de los comentarios" href="https://diarioelpueblo.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Pueblo - Salto Uruguay &raquo; Comentario Germán Coutinho viaja a Foro Económico en Marruecos del feed" href="https://diarioelpueblo.com.uy/german-coutinho-viaja-a-foro-economico-en-marruecos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarioelpueblo.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='embed-pdf-viewer-css' href='https://diarioelpueblo.com.uy/wp-content/plugins/embed-pdf-viewer/css/embed-pdf-viewer.css?ver=6.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='zn_all_g_fonts-css' href='//fonts.googleapis.com/css?family=Lora%3Aregular%2Citalic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://diarioelpueblo.com.uy/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://diarioelpueblo.com.uy/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='simple-weather-css' href='https://diarioelpueblo.com.uy/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='kallyas-styles-css' href='https://diarioelpueblo.com.uy/wp-content/themes/kallyas/style.css?ver=4.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='th-bootstrap-styles-css' href='https://diarioelpueblo.com.uy/wp-content/themes/kallyas/css/bootstrap.min.css?ver=4.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='th-theme-template-styles-css' href='https://diarioelpueblo.com.uy/wp-content/themes/kallyas/css/template.min.css?ver=4.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='zion-frontend-css' href='https://diarioelpueblo.com.uy/wp-content/themes/kallyas/framework/zion-builder/assets/css/znb_frontend.css?ver=1.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='338112-layout.css-css' href='//diarioelpueblo.com.uy/wp-content/uploads/zion-builder/cache/338112-layout.css?ver=564314dcdffe86bed4e938f9aef5678b' type='text/css' media='all' />
<link rel='stylesheet' id='th-theme-print-stylesheet-css' href='https://diarioelpueblo.com.uy/wp-content/themes/kallyas/css/print.css?ver=4.18.1' type='text/css' media='print' />
<link rel='stylesheet' id='th-theme-options-styles-css' href='//diarioelpueblo.com.uy/wp-content/uploads/zn_dynamic.css?ver=1667059515' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioelpueblo.com.uy/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diarioelpueblo.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://diarioelpueblo.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://diarioelpueblo.com.uy/wp-json/wp/v2/posts/338112" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioelpueblo.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioelpueblo.com.uy/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://diarioelpueblo.com.uy/?p=338112' />
<link rel="alternate" type="application/json+oembed" href="https://diarioelpueblo.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioelpueblo.com.uy%2Fgerman-coutinho-viaja-a-foro-economico-en-marruecos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioelpueblo.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioelpueblo.com.uy%2Fgerman-coutinho-viaja-a-foro-economico-en-marruecos%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.9.1 -->

<!--BEGIN: TRACKING CODE MANAGER (v2.0.15) BY INTELLYWP.COM IN HEAD//-->
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(["setDomains", ["*.diarioelpueblo.com.uy","*.diarioelpueblo.uy"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.analytics.uy/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '35']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.analytics.uy/matomo.php?idsite=35&rec=1" style="border:0" alt="" /></p></noscript>
<!-- End Matomo Code -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5TBYS3GGYR"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5TBYS3GGYR');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4KSNRX');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->		<meta name="theme-color"
			  content="#196b1b">
				<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
		
		<!--[if lte IE 8]>
		<script type="text/javascript">
			var $buoop = {
				vs: {i: 10, f: 25, o: 12.1, s: 7, n: 9}
			};

			$buoop.ol = window.onload;

			window.onload = function () {
				try {
					if ($buoop.ol) {
						$buoop.ol()
					}
				}
				catch (e) {
				}

				var e = document.createElement("script");
				e.setAttribute("type", "text/javascript");
				e.setAttribute("src", "https://browser-update.org/update.js");
				document.body.appendChild(e);
			};
		</script>
		<![endif]-->

		<!-- for IE6-8 support of HTML5 elements -->
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		
	<!-- Fallback for animating in viewport -->
	<noscript>
		<style type="text/css" media="screen">
			.zn-animateInViewport {visibility: visible;}
		</style>
	</noscript>
	<meta name="generator" content="Powered by Slider Revolution 6.6.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://diarioelpueblo.com.uy/wp-content/uploads/2020/10/logo_diario_1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://diarioelpueblo.com.uy/wp-content/uploads/2020/10/logo_diario_1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarioelpueblo.com.uy/wp-content/uploads/2020/10/logo_diario_1.png" />
<meta name="msapplication-TileImage" content="https://diarioelpueblo.com.uy/wp-content/uploads/2020/10/logo_diario_1.png" />
<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) || (e.l=="fullwidth" || e.layout=="fullwidth") ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			#wp-calendar tbody{ color: #f1f1f1;}
#wp-calendar tbody td {
	background: #196b1b;
}
#wp-calendar caption{
	color: #000;
}
.latest_posts3-post-text {
	display: -webkit-box !important;
    overflow: hidden !important;
    -webkit-line-clamp: 2 !important;
    -webkit-box-orient: vertical !important;}

/*estilo blog vista individual*/
.kl-single-layout--modern .kl-blog-single-head-wrapper .kl-blog-post-details *, 
.kl-single-layout--modern .kl-blog-single-head-wrapper .kl-blog-post-header *, 
.kl-single-layout--modern .kl-blog-single-head-wrapper .kl-blog-post-header * a:hover {
    color: #000000 !important;}
.kl-single-layout--modern .kl-blog-single-head-wrapper{
text-align: center;}

.kl-single-layout--modern .kl-blog-single-head-wrapper .kl-blog-post-header {
    position: relative;
	padding-bottom: 0 !important;
}


/*img primaria quitada de blog
.kl-blog-post-img.pull-left{
	display: none !important;}*/

/*calendario*/
.fc-day-grid-event .fc-content{
	background-color: #196b1b;
}
.fc-day-grid-event .fc-time {
	background-color: #196b1b;
}
.fc-day-grid-event .fc-time:hover {
	color: #aaa !important;
}
.ui-widget-header {
    border: 1px solid #f5f5f5;
    background: #196b1b;
    color: #ffffff;
	font-weight: bold;}

.ui-selectmenu-button span.ui-selectmenu-text{
	    background-color: #196b1b;
	color: white !important;
}
.ui-state-default, .ui-widget-content .ui-state-default, .ui-widget-header .ui-state-default{
	    border: 1px solid #196b1b;
    background: #fdfdfd;
    font-weight: bold;
    color: #196b1b;
}

.ui-state-highlight, .ui-widget-content .ui-state-highlight, .ui-widget-header .ui-state-highlight{
	border: 1px solid #196b1b;
  background: #c0eac1;}
}
.ui-state-active, .ui-widget-content .ui-state-active, .ui-widget-header .ui-state-active{background: #196b1b;}
/*fin calendario*/

/*VISTA MOVIL*/
@media screen and (max-device-width : 767px){
	
.latest_posts3-post-text {
	display: -webkit-box !important;
    overflow: hidden !important;
    -webkit-line-clamp: 6 !important;
    -webkit-box-orient: vertical !important;}
	
	
	.kl-blog--layout-def_modern .kl-blog-item-author-avatar .avatar.photo{
		display:none;}
	
	.site-logo-img { width: 200px;
    height: 41px;}
	
	.comment-form-url{display:none;}
	
	
	
	.site-header .site-logo{
		padding-top: 0px !important;
		padding-left: 60px !important;}
	
	.site-header.style7 .main-nav, .site-header.style7 .zn-res-menuwrapper{
		    margin-top: -60px;}
	.siteheader-container{
	background-color: #124c14;}
	.page-subheader .bgback{background-color: #124c14;
		padding-bottom: 120px !important;}
	
}


/*VISTA ESCRITORIO*/
@media screen and (min-device-width : 900px)
{
	  .site-logo-img {
	  width: 500px;
    height: 41px;}
}


.kl-blog--layout-def_modern .kl-blog-item-author-avatar .avatar.photo{
		display:none !important;}

	
	.site-header-top-wrapper{
	background-color: #0e3e0f !important;
	}
.breadcrumbs.bread-style--minimal li a{
	color: #fff !important;}
	
.sh-tcolor--dark .breadcrumbs.bread-style--minimal li{color: #fff !important;}

.kl-blog-post-author{
	display: none;
	}
	.kl-blog-post-socsharing{
	display: none;
	}

	.comment-form-url{
	display:none;
	}

.secdeportes a{ color: #196b1b !important;}

.secdeportes .latest_posts-details{color: #196b1b !important;}

.secpolis a{color: #1e73be !important;}

/*sombras en caja de deportes*/

.cajafutbol:hover {
	
-webkit-box-shadow: 2px 6px 22px -1px rgba(0,0,0,0.1);
-moz-box-shadow: 2px 6px 22px -1px rgba(0,0,0,0.1);
box-shadow: 2px 6px 22px -1px rgba(0,0,0,0.1);

}

.cajabasquet:hover{
-webkit-box-shadow: 2px 6px 22px -1px rgba(0,0,0,0.1);
-moz-box-shadow: 2px 6px 22px -1px rgba(0,0,0,0.1);
box-shadow: 2px 6px 22px -1px rgba(0,0,0,0.1);
}

.cajaauto:hover{
	-webkit-box-shadow: 2px 6px 22px -1px rgba(0,0,0,0.1);
-moz-box-shadow: 2px 6px 22px -1px rgba(0,0,0,0.1);
box-shadow: 2px 6px 22px -1px rgba(0,0,0,0.1);
}

.cajabici:hover{
		-webkit-box-shadow: 2px 6px 22px -1px rgba(0,0,0,0.1);
-moz-box-shadow: 2px 6px 22px -1px rgba(0,0,0,0.1);
box-shadow: 2px 6px 22px -1px rgba(0,0,0,0.1);
}

.otros:hover{
			-webkit-box-shadow: 2px 6px 22px -1px rgba(0,0,0,0.1);
-moz-box-shadow: 2px 6px 22px -1px rgba(0,0,0,0.1);
box-shadow: 2px 6px 22px -1px rgba(0,0,0,0.1);
}

.latest_posts-acc-item{
border-top: 2px solid #196b1b;}

blockquote{
	    border-left: 5px solid #196b1b;
}

figcaption, figure, main{
	font-size: 12px;
	}


		</style>
		</head>

<body  class="post-template-default single single-post postid-338112 single-format-standard res1170 kl-follow-menu kl-skin--light" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

<div class="login_register_stuff">		<!-- Login/Register Modal forms - hidden by default to be opened through modal -->
			<div id="login_panel" class="loginbox-popup auth-popup mfp-hide">
				<div class="inner-container login-panel auth-popup-panel">
					<h3 class="m_title_ext auth-popup-title" itemprop="alternativeHeadline" >INICIE SU CUENTA PARA TENER ACCESO A DIFERENTES FUNCIONES</h3>
					<form id="login_form" name="login_form" method="post" class="zn_form_login znhg-ajax-login-form" action="https://diarioelpueblo.com.uy/wp-login.php">

						<div class="zn_form_login-result"></div>

						<div class="form-group kl-fancy-form">
							<input type="text" id="kl-username" name="log" class="form-control inputbox kl-fancy-form-input kl-fw-input"
								   placeholder="ej: JuanPerez"/>
							<label class="kl-font-alt kl-fancy-form-label">NOMBRE USUARIO</label>
						</div>

						<div class="form-group kl-fancy-form">
							<input type="password" id="kl-password" name="pwd" class="form-control inputbox kl-fancy-form-input kl-fw-input"
								   placeholder="Escribe tu contraseña"/>
							<label class="kl-font-alt kl-fancy-form-label">CONTRASEÑA</label>
						</div>

						
						<label class="zn_remember auth-popup-remember" for="kl-rememberme">
							<input type="checkbox" name="rememberme" id="kl-rememberme" value="forever" class="auth-popup-remember-chb"/>
							Recuérdame						</label>

						<input type="submit" id="login" name="submit_button" class="btn zn_sub_button btn-fullcolor btn-md"
							   value="INGRESAR"/>

						<input type="hidden" value="login" class="" name="zn_form_action"/>
						<input type="hidden" value="zn_do_login" class="" name="action"/>

						<div class="links auth-popup-links">
														<a href="#forgot_panel" class="kl-login-box auth-popup-link">¿HAS PERDIDO TU CONTRASEÑA?</a>
						</div>
					</form>
				</div>
			</div>
		<!-- end login panel -->
				<div id="forgot_panel" class="loginbox-popup auth-popup forgot-popup mfp-hide">
			<div class="inner-container forgot-panel auth-popup-panel">
				<h3 class="m_title m_title_ext text-custom auth-popup-title" itemprop="alternativeHeadline" >OLVIDASTE TUS DETALLES</h3>
				<form id="forgot_form" name="login_form" method="post" class="zn_form_lost_pass" action="https://diarioelpueblo.com.uy/wp-login.php?action=lostpassword">
					<div class="zn_form_login-result"></div>
					<div class="form-group kl-fancy-form">
						<input type="text" id="forgot-email" name="user_login" class="form-control inputbox kl-fancy-form-input kl-fw-input" placeholder="..."/>
						<label class="kl-font-alt kl-fancy-form-label">NOMBRE USUARIO O EMAIL</label>
					</div>
					<input type="hidden" name="wc_reset_password" value="true">
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="f21600ac9d" /><input type="hidden" name="_wp_http_referer" value="/german-coutinho-viaja-a-foro-economico-en-marruecos/" />					<div class="form-group">
						<input type="submit" id="recover" name="submit" class="btn btn-block zn_sub_button btn-fullcolor btn-md" value="ENVIAR MIS DETALLES!"/>
					</div>
					<div class="links auth-popup-links">
						<a href="#login_panel" class="kl-login-box auth-popup-link">AAH, ESPERA, YA RECORDÉ MIS DATOS</a>
					</div>
				</form>
			</div>
		</div><!-- end forgot pwd. panel -->
		</div><!-- end login register stuff -->		<div id="fb-root"></div>
		<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		

<div id="page_wrapper">

<header id="header" class="site-header  style7  header--follow    sticky-resize headerstyle--image_color site-header--relative nav-th--light sheader-sh--default"  data-original-sticky-textscheme="sh--default"  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >
	<div class="kl-header-bg "></div>	<div class="site-header-wrapper sticky-top-area">

		<div class="site-header-top-wrapper topbar-style--default  sh--default">

			<div class="siteheader-container container">

				

	
	<div class="fxb-row site-header-row site-header-top ">

		<div class='fxb-col fxb fxb-start-x fxb-center-y fxb-basis-auto site-header-col-left site-header-top-left'>
			<ul class="sh-component social-icons sc--clean topnav navRight topnav-no-hdnav"><li class="topnav-li social-icons-li"><a href="https://www.facebook.com/diarioelpueblodesalto" data-zniconfam="kl-social-icons" data-zn_icon="" target="_blank" class="topnav-item social-icons-item scheader-icon-" title="Facebook"></a></li><li class="topnav-li social-icons-li"><a href="https://twitter.com/elpueblosalto" data-zniconfam="kl-social-icons" data-zn_icon="" target="_blank" class="topnav-item social-icons-item scheader-icon-" title="Twitter"></a></li><li class="topnav-li social-icons-li"><a href="https://www.instagram.com/diarioelpueblodesalto2019/" data-zniconfam="kl-social-icons" data-zn_icon="" target="_blank" class="topnav-item social-icons-item scheader-icon-" title="Instagram"></a></li></ul>					</div>

		<div class='fxb-col fxb fxb-end-x fxb-center-y fxb-basis-auto site-header-col-right site-header-top-right'>
						<ul class="sh-component topnav navRight topnav--log topnav-no-sc topnav-no-hdnav"><li class="topnav-li"><a href="#login_panel" class="kl-login-box topnav-item"><i class="glyphicon glyphicon-log-in visible-xs xs-icon"></i><span class="hidden-xs">INGRESAR</span></a></li></ul>
		<div id="search" class="sh-component header-search headsearch--def">

			<a href="#" class="searchBtn header-search-button">
				<span class="glyphicon glyphicon-search kl-icon-white"></span>
			</a>

			<div class="search-container header-search-container">
				
<form id="searchform" class="gensearch__form" action="https://diarioelpueblo.com.uy/" method="get">
	<input id="s" name="s" value="" class="inputbox gensearch__input" type="text" placeholder="BUSCAR..." />
	<button type="submit" id="searchsubmit" value="go" class="gensearch__submit glyphicon glyphicon-search"></button>
	</form>			</div>
		</div>

				</div>

	</div><!-- /.site-header-top -->

	<div class="separator site-header-separator "></div>

			</div>
		</div><!-- /.site-header-top-wrapper -->

		<div class="kl-top-header site-header-main-wrapper clearfix   header-no-bottom  sh--default">

			<div class="container siteheader-container ">

				<div class='fxb-col fxb-basis-auto'>

					

<div class="fxb-row site-header-row site-header-main ">

	<div class='fxb-col fxb fxb-start-x fxb-center-y fxb-basis-auto fxb-grow-0 fxb-sm-full site-header-col-left site-header-main-left'>
				<div id="logo-container" class="logo-container  hasHoverMe logosize--no zn-original-logo">
			<!-- Logo -->
			<h3 class='site-logo logo ' id='logo'><a href='https://diarioelpueblo.com.uy/' class='site-logo-anch'><img class="logo-img site-logo-img" src="https://diarioelpueblo.com.uy/wp-content/uploads/2020/10/logo_diario_el_pueblo_1.png" width="200" height="41"  alt="Diario El Pueblo - Salto Uruguay" title="El diario de los salteño - Uruguay" data-mobile-logo="https://diarioelpueblo.com.uy/wp-content/uploads/2020/10/logo_diario_el_pueblo_1.png" /></a></h3>			<!-- InfoCard -->
					</div>

		<div class="separator site-header-separator visible-xs"></div>	</div>

	<div class='fxb-col fxb fxb-center-x fxb-center-y fxb-basis-auto fxb-sm-half site-header-col-center site-header-main-center'>
				<div class="sh-component main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" >

					<div class="zn-res-menuwrapper">
			<a href="#" class="zn-res-trigger zn-menuBurger zn-menuBurger--3--s zn-menuBurger--anim1 " id="zn-res-trigger">
				<span></span>
				<span></span>
				<span></span>
			</a>
		</div><!-- end responsive menu -->
		<div id="main-menu" class="main-nav mainnav--sidepanel mainnav--active-bg mainnav--pointer-dash nav-mm--light zn_mega_wrapper "><ul id="menu-main-menu" class="main-menu main-menu-nav zn_mega_menu "><li id="menu-item-341" class="main-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-341  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/" class=" main-menu-link main-menu-link-top"><span>Inicio</span></a></li>
<li id="menu-item-609" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-609  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/category/titulares/" class=" main-menu-link main-menu-link-top"><span>Titulares</span></a></li>
<li id="menu-item-610" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-610  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/category/generales/" class=" main-menu-link main-menu-link-top"><span>Generales</span></a></li>
<li id="menu-item-793" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/category/deportes/" class=" main-menu-link main-menu-link-top"><span>Deportes</span></a></li>
<li id="menu-item-612" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/category/policiales/" class=" main-menu-link main-menu-link-top"><span>Policiales</span></a></li>
<li id="menu-item-614" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/category/destacados/" class=" main-menu-link main-menu-link-top"><span>Destacados</span></a></li>
<li id="menu-item-1122" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1122  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/category/politica/" class=" main-menu-link main-menu-link-top"><span>Política</span></a></li>
<li id="menu-item-1081" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1081  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/category/agropecuario/" class=" main-menu-link main-menu-link-top"><span>Agropecuario</span></a>
<ul class="sub-menu clearfix">
	<li id="menu-item-1082" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1082  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/agropecuario/lecheria-hoy/" class=" main-menu-link main-menu-link-sub"><span>Lechería hoy</span></a></li>
	<li id="menu-item-269002" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269002  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/pantallazo-horticola/" class=" main-menu-link main-menu-link-sub"><span>Pantallazo hortícola</span></a></li>
</ul>
</li>
<li id="menu-item-1084" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1084  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/category/culturales/" class=" main-menu-link main-menu-link-top"><span>Cultura</span></a></li>
<li id="menu-item-2556" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2556  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/category/funebres/" class=" main-menu-link main-menu-link-top"><span>Fúnebres</span></a></li>
<li id="menu-item-615" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/category/editorial/" class=" main-menu-link main-menu-link-top"><span>Editorial</span></a></li>
<li id="menu-item-616" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/category/vox-populi/" class=" main-menu-link main-menu-link-top"><span>Vox-populi</span></a></li>
<li id="menu-item-618" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/category/necrologicas/" class=" main-menu-link main-menu-link-top"><span>Necrológicas</span></a></li>
<li id="menu-item-1120" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1120  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/category/sociales/" class=" main-menu-link main-menu-link-top"><span>Sociales</span></a>
<ul class="sub-menu clearfix">
	<li id="menu-item-1121" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/sociales/cine-y-entretenimientos/" class=" main-menu-link main-menu-link-sub"><span>Cine y entretenimientos</span></a></li>
</ul>
</li>
<li id="menu-item-1097" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1097  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/" class=" main-menu-link main-menu-link-top"><span>Especiales semanales</span></a>
<ul class="sub-menu clearfix">
	<li id="menu-item-1102" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1102  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/lunes/" class=" main-menu-link main-menu-link-sub"><span>Lunes</span></a>
	<ul class="sub-menu clearfix">
		<li id="menu-item-1103" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1103  main-menu-item-sub main-menu-item-sub-sub menu-item-even menu-item-depth-2"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/lunes/apuntes-en-borrador/" class=" main-menu-link main-menu-link-sub"><span>Apuntes en borrador</span></a></li>
		<li id="menu-item-1104" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1104  main-menu-item-sub main-menu-item-sub-sub menu-item-even menu-item-depth-2"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/lunes/ayer-y-hoy/" class=" main-menu-link main-menu-link-sub"><span>Ayer y hoy</span></a></li>
		<li id="menu-item-1105" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1105  main-menu-item-sub main-menu-item-sub-sub menu-item-even menu-item-depth-2"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/lunes/la-columna/" class=" main-menu-link main-menu-link-sub"><span>La columna</span></a></li>
		<li id="menu-item-1106" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106  main-menu-item-sub main-menu-item-sub-sub menu-item-even menu-item-depth-2"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/lunes/mas-alla-de-la-nostalgia/" class=" main-menu-link main-menu-link-sub"><span>Más allá de la nostalgia</span></a></li>
		<li id="menu-item-1111" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111  main-menu-item-sub main-menu-item-sub-sub menu-item-even menu-item-depth-2"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/lunes/saltenos-por-el-mundo/" class=" main-menu-link main-menu-link-sub"><span>Salteños por el mundo</span></a></li>
	</ul>
</li>
	<li id="menu-item-1107" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1107  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/martes/" class=" main-menu-link main-menu-link-sub"><span>Martes</span></a>
	<ul class="sub-menu clearfix">
		<li id="menu-item-1108" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1108  main-menu-item-sub main-menu-item-sub-sub menu-item-even menu-item-depth-2"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/martes/al-dorso-martes/" class=" main-menu-link main-menu-link-sub"><span>Al dorso</span></a></li>
	</ul>
</li>
	<li id="menu-item-1109" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1109  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/miercoles/" class=" main-menu-link main-menu-link-sub"><span>Miércoles</span></a>
	<ul class="sub-menu clearfix">
		<li id="menu-item-1110" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1110  main-menu-item-sub main-menu-item-sub-sub menu-item-even menu-item-depth-2"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/miercoles/link/" class=" main-menu-link main-menu-link-sub"><span>Link</span></a></li>
		<li id="menu-item-1112" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112  main-menu-item-sub main-menu-item-sub-sub menu-item-even menu-item-depth-2"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/miercoles/universidades/" class=" main-menu-link main-menu-link-sub"><span>Universidades</span></a></li>
	</ul>
</li>
	<li id="menu-item-1101" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1101  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/jueves/" class=" main-menu-link main-menu-link-sub"><span>Jueves</span></a>
	<ul class="sub-menu clearfix">
		<li id="menu-item-1113" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113  main-menu-item-sub main-menu-item-sub-sub menu-item-even menu-item-depth-2"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/jueves/salud/" class=" main-menu-link main-menu-link-sub"><span>Salud</span></a></li>
	</ul>
</li>
	<li id="menu-item-1114" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1114  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/viernes/" class=" main-menu-link main-menu-link-sub"><span>Viernes</span></a>
	<ul class="sub-menu clearfix">
		<li id="menu-item-1115" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115  main-menu-item-sub main-menu-item-sub-sub menu-item-even menu-item-depth-2"><a href="https://diarioelpueblo.com.uy/category/viernes/turismo/" class=" main-menu-link main-menu-link-sub"><span>Turismo</span></a></li>
	</ul>
</li>
	<li id="menu-item-1116" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1116  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/sabado/" class=" main-menu-link main-menu-link-sub"><span>Sábado</span></a>
	<ul class="sub-menu clearfix">
		<li id="menu-item-1117" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1117  main-menu-item-sub main-menu-item-sub-sub menu-item-even menu-item-depth-2"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/sabado/soy_joven/" class=" main-menu-link main-menu-link-sub"><span>Soy joven</span></a></li>
	</ul>
</li>
	<li id="menu-item-1098" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1098  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/domingo/" class=" main-menu-link main-menu-link-sub"><span>domingo</span></a>
	<ul class="sub-menu clearfix">
		<li id="menu-item-1118" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1118  main-menu-item-sub main-menu-item-sub-sub menu-item-even menu-item-depth-2"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/domingo/entrevista/" class=" main-menu-link main-menu-link-sub"><span>Entrevista</span></a></li>
		<li id="menu-item-1119" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119  main-menu-item-sub main-menu-item-sub-sub menu-item-even menu-item-depth-2"><a href="https://diarioelpueblo.com.uy/category/especialessemanales/domingo/mentiras-verdaderas/" class=" main-menu-link main-menu-link-sub"><span>Mentiras verdaderas</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1086" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1086  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/category/especiales-del-ano/" class=" main-menu-link main-menu-link-top"><span>Especiales del año</span></a>
<ul class="sub-menu clearfix">
	<li id="menu-item-1087" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/especiales-del-ano/dia-de-la-madre/" class=" main-menu-link main-menu-link-sub"><span>Día de la madre</span></a></li>
	<li id="menu-item-1088" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/especiales-del-ano/feliz-dia-de-la-construccion/" class=" main-menu-link main-menu-link-sub"><span>Feliz día de la construcción</span></a></li>
	<li id="menu-item-1089" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/especiales-del-ano/jovenes-destacados-2015/" class=" main-menu-link main-menu-link-sub"><span>Jóvenes destacados 2015</span></a></li>
	<li id="menu-item-1090" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/especiales-del-ano/opciones-educativas-2019/" class=" main-menu-link main-menu-link-sub"><span>Opciones educativas 2019</span></a></li>
	<li id="menu-item-1091" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/especiales-del-ano/suplemento-proyecciones/" class=" main-menu-link main-menu-link-sub"><span>Suplemento proyecciones</span></a></li>
	<li id="menu-item-1092" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/especiales-del-ano/suplemento-regional-norte/" class=" main-menu-link main-menu-link-sub"><span>Suplemento regional norte</span></a></li>
	<li id="menu-item-1093" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/especiales-del-ano/suplemento-novias/" class=" main-menu-link main-menu-link-sub"><span>Suplementos novias</span></a></li>
	<li id="menu-item-1094" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1094  main-menu-item-sub  menu-item-odd menu-item-depth-1"><a href="https://diarioelpueblo.com.uy/category/especiales-del-ano/tuercas/" class=" main-menu-link main-menu-link-sub"><span>Tuercas</span></a></li>
</ul>
</li>
<li id="menu-item-281342" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281342  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/category/humor/" class=" main-menu-link main-menu-link-top"><span>Humor</span></a></li>
<li id="menu-item-1096" class="main-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1096  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/category/al-dorso/" class=" main-menu-link main-menu-link-top"><span>Al dorso</span></a></li>
<li id="menu-item-1982" class="main-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1982  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="http://clasificadosdiarioelpueblo.com.uy/" class=" main-menu-link main-menu-link-top"><span>Clasificados Económicos</span></a></li>
<li id="menu-item-273883" class="main-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-273883  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/archivo-de-noticias/" class=" main-menu-link main-menu-link-top"><span>Archivo de Noticias</span></a></li>
<li id="menu-item-273082" class="main-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-273082  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://diarioelpueblo.com.uy/contacto-diario-el-pueblo/" class=" main-menu-link main-menu-link-top"><span>Contacto</span></a></li>
</ul></div>		</div>
		<!-- end main_menu -->
			</div>

	<div class='fxb-col fxb fxb-end-x fxb-center-y fxb-basis-auto fxb-sm-half site-header-col-right site-header-main-right'>

		<div class='fxb-col fxb fxb-end-x fxb-center-y fxb-basis-auto fxb-sm-half site-header-main-right-top'>
								</div>

		
	</div>

</div><!-- /.site-header-main -->


				</div>

							</div><!-- /.siteheader-container -->

		</div><!-- /.site-header-main-wrapper -->

		

	</div><!-- /.site-header-wrapper -->
	</header>
<div id="page_header" class="page-subheader page-subheader--auto page-subheader--inherit-hp uh_zn_def_header_style  psubhead-stheader--absolute sh-tcolor--dark">

    <div class="bgback"></div>

    
    <div class="th-sparkles"></div>

    <!-- DEFAULT HEADER STYLE -->
    <div class="ph-content-wrap">
        <div class="ph-content-v-center">
            <div>
                <div class="container">
                    <div class="row">
                                                <div class="col-sm-12">
                            <ul vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumbs fixclear bread-style--minimal"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://diarioelpueblo.com.uy"><span property="name">Inicio</span></a><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://diarioelpueblo.com.uy/category/generales/"><span property="name">Generales</span></a><meta property="position" content="2"></li><li>Germán Coutinho viaja a Foro Económico en Marruecos</li></ul>                            <div class="clearfix"></div>
                        </div>
                        
                                            </div>
                    <!-- end row -->
                </div>
            </div>
        </div>
    </div>
    <div class="zn_header_bottom_style"></div></div>

	<section id="content" class="site-content">
		<div class="container">
			<div class="row">

				<!--// Main Content: page content from WP_EDITOR along with the appropriate sidebar if one specified. -->
				<div class="right_sidebar col-sm-8 col-md-8 " role="main" itemprop="mainContentOfPage" >
					<div id="th-content-post">
						<div id="post-338112" class="kl-single-layout--modern post-338112 post type-post status-publish format-standard hentry category-generales category-titulares">

    
    <div class="itemView clearfix eBlog kl-blog kl-blog-list-wrapper kl-blog--style-light ">

        <div class="kl-blog-post" itemscope="itemscope" itemtype="https://schema.org/Blog" >

    <div class="kl-blog-post-header">
    <div class="kl-blog-post-details clearfix">

        <div class="pull-right hg-postlove-container">
            <!-- Display the postlove plugin here -->
                    </div>

        
        <div class="kl-blog-post-meta">
            
<span class="kl-blog-post-date updated" itemprop="datePublished" >
	sábado, 03 diciembre 2022</span>
<span class="infSep kl-blog-post-details-sep"> / </span>
<span class="itemCategory kl-blog-post-category"> Publicado en  </span> <a href="https://diarioelpueblo.com.uy/category/generales/" rel="category tag">Generales</a>, <a href="https://diarioelpueblo.com.uy/category/titulares/" rel="category tag">Titulares</a>        </div>
    </div>
</div>
<!-- end itemheader -->

<h1 class="page-title kl-blog-post-title entry-title" itemprop="headline" >Germán Coutinho viaja a Foro Económico en Marruecos</h1><div class="itemBody kl-blog-post-body kl-blog-cols-1" itemprop="text" >
    <!-- Blog Image -->
        <!-- Blog Content -->
    
<p>Al mediodía de ayer viernes, el Senador Germán Coutinho partió desde el aeropuerto de Carrasco, con una delegación uruguaya de legisladores, autoridades y empresarios al Reino de Marruecos, al norte de África. En destino participará del Foro Económico de Países del Mediterráneo y del Golfo Árabe y permanecerá una semana de relacionamiento político y mesa de negocios con la nación puerta de entrada al continente africano y los poderosos países árabes, entre ellos Emiratos Árabes, Arabia Saudita y Egipto. </p>



<figure class="wp-block-image size-full is-resized"><img decoding="async" src="https://diarioelpueblo.com.uy/wp-content/uploads/2022/12/German-Coutinho.jpg" alt="" class="wp-image-338113" width="504" height="364" srcset="https://diarioelpueblo.com.uy/wp-content/uploads/2022/12/German-Coutinho.jpg 927w, https://diarioelpueblo.com.uy/wp-content/uploads/2022/12/German-Coutinho-300x217.jpg 300w, https://diarioelpueblo.com.uy/wp-content/uploads/2022/12/German-Coutinho-258x187.jpg 258w" sizes="(max-width: 504px) 100vw, 504px" /></figure>



<p><strong>En el Parlamento Mundial en España</strong><br>En la participación reciente de Germán Coutinho junto al senador nacionalista Jorge Gandini en el Parlamento Mundial en España, se gestaron las negociaciones con legisladores marroquíes para el acercamiento político y el crecimiento comercial entre ambos países. Luego fue la invitación oficial de Marruecos para que los legisladores uruguayos visitaran al país para seguir profundizando las relaciones mutuas. Posteriormente surgió el viaje de altas autoridades marroquíes al Uruguay para consolidar el conocimiento y la apertura de una corriente comercial. Los senadores Coutinho y Gandini fueron los anfitriones de una alta delegación que visitó Casa de Gobierno y al presidente Lacalle Pou. Finalmente, un gran grupo de uruguayos viajó en el día de ayer al país norafricano para cumplir una intensa agenda política y económica prevista.</p>



<p><strong>Delegación con legisladores de todos los partidos</strong></p>



<p>Integran la delegación el sub secretario de ganadería Juan Ignacio Buffa , el sub secretario de industria Pablo Verri, los senadores Mario Bergara del Frente Amplio y Mario Lozano de Cabildo Abierto, Jorge Gandini del Partido Nacional y Germán Coutinho del Partido Colorado, el diputado Daniel Peña del Partido de la Gente, el presidente del Instituto Nacional de la Leche (INALE) Juan Daniel Vago y Federico Stanham, presidente del Instituto Nacional de Carnes.</p>

</div>
<!-- end item body -->
<div class="clearfix"></div>

    <div class="row blog-sg-footer">
        <div class="col-sm-6">
                    </div>
        <div class="col-sm-6">
                    </div>
    </div>

        <div class="related-articles kl-blog-related">

        <h3 class="rta-title kl-blog-related-title" itemprop="headline" >También puedes leer:</h3>

        <div class="row kl-blog-related-row">
            <div class="col-sm-4">
    <div class="rta-post kl-blog-related-post">
        <a class="kl-blog-related-post-link" href="https://diarioelpueblo.com.uy/entre-viernes-y-el-sabado-salieron-de-uruguay-un-total-de-44-492-uruguayos/">
                    <img class="kl-blog-related-post-img" src="https://diarioelpueblo.com.uy/wp-content/uploads/2022/10/PUENTE-370x240_c.png" width="370" height="240" alt="" title="PUENTE"/></a>        <h5 class="kl-blog-related-post-title"><a class="kl-blog-related-post-title-link" href="https://diarioelpueblo.com.uy/entre-viernes-y-el-sabado-salieron-de-uruguay-un-total-de-44-492-uruguayos/">Entre viernes y el sábado salieron de Uruguay un total de 44.492 uruguayos</a></h5>
    </div>
</div>
<div class="col-sm-4">
    <div class="rta-post kl-blog-related-post">
        <a class="kl-blog-related-post-link" href="https://diarioelpueblo.com.uy/mas-opciones-competencialibertad/">
                    <img class="kl-blog-related-post-img" src="https://diarioelpueblo.com.uy/wp-content/uploads/2022/06/contratapa-1-370x240_c.jpg" width="370" height="240" alt="" title="contratapa"/></a>        <h5 class="kl-blog-related-post-title"><a class="kl-blog-related-post-title-link" href="https://diarioelpueblo.com.uy/mas-opciones-competencialibertad/">Más opciones… competencia…<br>libertad</a></h5>
    </div>
</div>
<div class="col-sm-4">
    <div class="rta-post kl-blog-related-post">
        <a class="kl-blog-related-post-link" href="https://diarioelpueblo.com.uy/al-pagar-la-cuota-de-los-creditos-lo-que-quede-por-concepto-de-contribucion-y-patente-en-enero-no-es-nada-sostuvo-chiriff/">
                        <img class="kl-blog-related-post-img" src="https://diarioelpueblo.com.uy/wp-content/uploads/2021/01/CHIRIFF-370x240_c.jpg" width="370" height="240" alt="" title="CHIRIFF"/></a>        <h5 class="kl-blog-related-post-title"><a class="kl-blog-related-post-title-link" href="https://diarioelpueblo.com.uy/al-pagar-la-cuota-de-los-creditos-lo-que-quede-por-concepto-de-contribucion-y-patente-en-enero-no-es-nada-sostuvo-chiriff/">Al pagar la cuota de los créditos, lo que quede por concepto de contribución y patente en enero «no es nada», sostuvo Chiriff</a></h5>
    </div>
</div>
        </div>

    </div>
    
</div><!-- /.kl-blog-post -->
    </div>
    <!-- End Item Layout -->
</div>
<div class="comment-form-wrapper kl-comments-wrapper kl-commlayout-modern">
    <!-- You can start editing here. -->


    <div class="clear"></div>

    <div class="zn-separator zn-margin-b line"></div>

    <div class="zn_comments sixteen columns  kl-comments">




        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/german-coutinho-viaja-a-foro-economico-en-marruecos/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://diarioelpueblo.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message">Los campos obligatorios están marcados con <span class="required">*</span></span></p><div class="row"><div class="form-group col-sm-12"><p class="comment-form-comment"><label for="comment">Comentario <span class="required">*</span></label> <textarea class="form-control" placeholder="Tu comentario aquí:" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p></div></div><div class="row"><div class="form-group col-sm-4"><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input class="form-control" placeholder="Nombre" id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required="required" /></p></div>
<div class="form-group col-sm-4"><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input class="form-control" placeholder="E-mail" id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required="required" /></p></div>
<div class="form-group col-sm-4"><p class="comment-form-url"><label for="url">Web</label> <input class="form-control" placeholder="Web" id="url" name="url" type="text" value="" size="30" maxlength="200" autocomplete="url" /></p></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-lined lined-dark" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='338112' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="95d999ede9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="166"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>

    </div>


</div>					</div><!--// #th-content-post -->
				</div>

				<aside class=" col-sm-4 col-md-4 " role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class="zn_sidebar sidebar kl-sidebar--light element-scheme--light"><div id="search-2" class="widget zn-sidebar-widget widget_search">
<form id="searchform" class="gensearch__form" action="https://diarioelpueblo.com.uy/" method="get">
	<input id="s" name="s" value="" class="inputbox gensearch__input" type="text" placeholder="BUSCAR..." />
	<button type="submit" id="searchsubmit" value="go" class="gensearch__submit glyphicon glyphicon-search"></button>
	</form></div>			<div id="recent-posts-2" class="widget zn-sidebar-widget widget_recent_entries">			<div class="latest_posts-wgt">			<h3 class="widgettitle zn-sidebar-widget-title title">Últimas noticias</h3>			<ul class="posts latest_posts-wgt-posts">
									<li class="lp-post latest_posts-wgt-post">
						<a href="https://diarioelpueblo.com.uy/siniestro-entre-dos-autos/" class="hoverBorder pull-left latest_posts-wgt-thumb"><img width="54" height="54" src="https://diarioelpueblo.com.uy/wp-content/uploads/2022/12/IMG-20221203-WA0027-150x150.jpg" class="attachment-54x54 size-54x54 wp-post-image" alt="" decoding="async" loading="lazy" /></a>						<h4 class="title latest_posts-wgt-title" itemprop="headline" >
							<a href="https://diarioelpueblo.com.uy/siniestro-entre-dos-autos/" class="latest_posts-wgt-title-link" title="Siniestro entre dos autos">
							Siniestro entre dos autos							</a></h4>
													<div class="text latest_posts-wgt-text">En la intersección de la Avda Barbieri y Amorim...</div>
																	</li>
									<li class="lp-post latest_posts-wgt-post">
												<h4 class="title latest_posts-wgt-title" itemprop="headline" >
							<a href="https://diarioelpueblo.com.uy/sintesis-deportiva-139/" class="latest_posts-wgt-title-link" title="SÍNTESIS DEPORTIVA">
							SÍNTESIS DEPORTIVA							</a></h4>
													<div class="text latest_posts-wgt-text">Mountain BikeCarrera hoy en la zona delParque d...</div>
																	</li>
									<li class="lp-post latest_posts-wgt-post">
						<a href="https://diarioelpueblo.com.uy/portada-678/" class="hoverBorder pull-left latest_posts-wgt-thumb"><img width="54" height="54" src="https://diarioelpueblo.com.uy/wp-content/uploads/2022/12/pagina-1-3-150x150.jpg" class="attachment-54x54 size-54x54 wp-post-image" alt="" decoding="async" loading="lazy" /></a>						<h4 class="title latest_posts-wgt-title" itemprop="headline" >
							<a href="https://diarioelpueblo.com.uy/portada-678/" class="latest_posts-wgt-title-link" title="PORTADA">
							PORTADA							</a></h4>
													<div class="text latest_posts-wgt-text">...</div>
																	</li>
									<li class="lp-post latest_posts-wgt-post">
						<a href="https://diarioelpueblo.com.uy/escuela-no-33-de-pueblo-biassini-gana-primer-premio-en-concurso-aprendiendo-equidad/" class="hoverBorder pull-left latest_posts-wgt-thumb"><img width="54" height="54" src="https://diarioelpueblo.com.uy/wp-content/uploads/2022/12/Escuela-33-de-Pueblo-Biassini001-2-150x150.jpg" class="attachment-54x54 size-54x54 wp-post-image" alt="" decoding="async" loading="lazy" /></a>						<h4 class="title latest_posts-wgt-title" itemprop="headline" >
							<a href="https://diarioelpueblo.com.uy/escuela-no-33-de-pueblo-biassini-gana-primer-premio-en-concurso-aprendiendo-equidad/" class="latest_posts-wgt-title-link" title="&lt;strong&gt;Escuela No 33 de Pueblo Biassini gana Primer Premio en concurso “Aprendiendo Equidad”&lt;/strong&gt;">
							<strong>Escuela No 33 de Pueblo Biassini gana Primer Premio en concurso “Aprendiendo Equidad”</strong>							</a></h4>
													<div class="text latest_posts-wgt-text">Los alumnos de la Escuela 33 de Biassini fueron...</div>
																	</li>
									<li class="lp-post latest_posts-wgt-post">
												<h4 class="title latest_posts-wgt-title" itemprop="headline" >
							<a href="https://diarioelpueblo.com.uy/gano-un-partido-y-se-fue-de-la-copauruguay-ya-no-habra-manana/" class="latest_posts-wgt-title-link" title="Ganó un partido y se fue de la Copa&lt;br&gt;Uruguay: ya no habrá mañana">
							Ganó un partido y se fue de la Copa<br>Uruguay: ya no habrá mañana							</a></h4>
													<div class="text latest_posts-wgt-text">Pese a que Diego Alonso declaró que «Uruguay fu...</div>
																	</li>
							</ul>
			</div>			</div>			<div id="text-2" class="widget zn-sidebar-widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Diario El Pueblo - Sidebar 300x250 (2) --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6702219859576782" data-ad-slot="4895623959"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-3" class="widget zn-sidebar-widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Diario El Pueblo - Sidebar 300x250 (2) --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6702219859576782" data-ad-slot="4895623959"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="categories-3" class="widget zn-sidebar-widget widget_categories"><h3 class="widgettitle zn-sidebar-widget-title title">Categorías</h3><select  name='cat' id='cat' class='postform'>
	<option value='-1'>Seleccionar categoría</option>
	<option class="level-0" value="575">Adelantos</option>
	<option class="level-0" value="525">Agropecuario</option>
	<option class="level-0" value="542">Al dorso</option>
	<option class="level-0" value="560">Al dorso</option>
	<option class="level-0" value="554">Apuntes en borrador</option>
	<option class="level-0" value="597">Automovilismo</option>
	<option class="level-0" value="555">Ayer y hoy</option>
	<option class="level-0" value="596">Básquetbol</option>
	<option class="level-0" value="612">Bella Unión</option>
	<option class="level-0" value="598">ciclismo</option>
	<option class="level-0" value="574">Cine y entretenimientos</option>
	<option class="level-0" value="592">clasificado económico</option>
	<option class="level-0" value="593">clasificado jueves</option>
	<option class="level-0" value="531">Cultura</option>
	<option class="level-0" value="586">Dejando huellas</option>
	<option class="level-0" value="528">Deportes</option>
	<option class="level-0" value="520">Destacados</option>
	<option class="level-0" value="629">Día del cancer de mama</option>
	<option class="level-0" value="618">Día del Medio Ambiente</option>
	<option class="level-0" value="570">domingo</option>
	<option class="level-0" value="523">Editorial</option>
	<option class="level-0" value="601">Encuestas</option>
	<option class="level-0" value="571">Entrevista</option>
	<option class="level-0" value="539">Especiales del año</option>
	<option class="level-0" value="552">Especiales semanales</option>
	<option class="level-0" value="628">EXPO SALTO 2021</option>
	<option class="level-0" value="590">Faz Apunto</option>
	<option class="level-0" value="526">Fúnebres</option>
	<option class="level-0" value="595">Fútbol</option>
	<option class="level-0" value="521">Generales</option>
	<option class="level-0" value="529">Humor</option>
	<option class="level-0" value="578">Informe</option>
	<option class="level-0" value="530">Informe semanal</option>
	<option class="level-0" value="579">Interior Salto</option>
	<option class="level-0" value="537">Internacionales</option>
	<option class="level-0" value="564">Jueves</option>
	<option class="level-0" value="543">Lechería hoy</option>
	<option class="level-0" value="562">Link</option>
	<option class="level-0" value="553">Lunes</option>
	<option class="level-0" value="559">Martes</option>
	<option class="level-0" value="535">Más allá de de la nostalgia</option>
	<option class="level-0" value="557">Más allá de la nostalgia</option>
	<option class="level-0" value="572">Mentiras verdaderas</option>
	<option class="level-0" value="561">Miércoles</option>
	<option class="level-0" value="533">Nacionales</option>
	<option class="level-0" value="527">Necrológicas</option>
	<option class="level-0" value="613">Opiniones</option>
	<option class="level-0" value="538">Otras localidades</option>
	<option class="level-0" value="541">Otro Foco</option>
	<option class="level-0" value="599">Otros deportes</option>
	<option class="level-0" value="544">Pantallazo articola</option>
	<option class="level-0" value="536">Pantallazo hortícola</option>
	<option class="level-0" value="522">Policiales</option>
	<option class="level-0" value="580">Política</option>
	<option class="level-0" value="591">portada</option>
	<option class="level-0" value="568">Sábado</option>
	<option class="level-0" value="558">Salteños por el mundo</option>
	<option class="level-0" value="565">Salud</option>
	<option class="level-0" value="573">Sociales</option>
	<option class="level-0" value="600">Suplemento a toda tuerca 2021</option>
	<option class="level-0" value="594">SUPLEMENTO BALANCES Y PROYECCIONES 2020-2021</option>
	<option class="level-0" value="616">SUPLEMENTO DIA DE LA MADRE 2021</option>
	<option class="level-0" value="603">SUPLEMENTO DIA DE LA MUJER</option>
	<option class="level-0" value="626">SUPLEMENTO DIA DEL COOPERATIVISMO 2021</option>
	<option class="level-0" value="627">SUPLEMENTO DIA DEL PADRE 2021</option>
	<option class="level-0" value="635">SUPLEMENTO DIA DEL PATRIMONIO 2022</option>
	<option class="level-0" value="577">Suplemento faz</option>
	<option class="level-0" value="630">Suplemento Mes de la Construccion</option>
	<option class="level-0" value="602">Suplemento Opciones Educativas 2021</option>
	<option class="level-0" value="549">Suplemento proyecciones</option>
	<option class="level-0" value="519">Titulares</option>
	<option class="level-0" value="534">Todas las voces</option>
	<option class="level-0" value="567">Turismo</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="563">Universidades</option>
	<option class="level-0" value="566">Viernes</option>
	<option class="level-0" value="524">Vox-populi</option>
</select>
			<script type='text/javascript'>
				var dropdown = document.getElementById("cat");
				function onCatChange(){
					if (dropdown.options[dropdown.selectedIndex].value > 0) {
						location.href = "https://diarioelpueblo.com.uy/?cat=" + dropdown.options[dropdown.selectedIndex].value;
					}
				}
				dropdown.onchange = onCatChange;
			</script>
		</div></div></aside>			</div>
		</div>
	</section><!--// #content -->
<div class="znpb-footer-smart-area" >		<section class="zn_section eluid81f44639     section-sidemargins    section--no " id="eluid81f44639"  >

			
			<div class="zn_section_size container zn-section-height--auto zn-section-content_algn--top ">

				<div class="row ">
					
		<div class="eluid1bd454fb            col-md-12 col-sm-12   znColumnElement"  id="eluid1bd454fb" >

			
			<div class="znColumnElement-innerWrapper-eluid1bd454fb znColumnElement-innerWrapper znColumnElement-innerWrapper--valign-top znColumnElement-innerWrapper--halign-left " >

				<div class="znColumnElement-innerContent">					<div class="zn_text_box eluide19644e4  zn_text_box-light element-scheme--light" ><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Diario El Pueblo - En la noticia --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6702219859576782" data-ad-slot="6448754905" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>				</div>
			</div>

			
		</div>
	
				</div>
			</div>

					</section>


				<section class="zn_section eluid161be3fa     section-sidemargins    section--no element-scheme--dark" id="eluid161be3fa"  >

			
			<div class="zn_section_size container zn-section-height--auto zn-section-content_algn--top ">

				<div class="row ">
					
		<div class="eluid8068a9bb            col-md-4 col-sm-4   znColumnElement"  id="eluid8068a9bb" >

			
			<div class="znColumnElement-innerWrapper-eluid8068a9bb znColumnElement-innerWrapper znColumnElement-innerWrapper--valign-top znColumnElement-innerWrapper--halign-left " >

				<div class="znColumnElement-innerContent">					<div class="znList eluidd07691fc  text-center znList-icon--center elm-znlist--light element-scheme--light" ><ul class="znListItems clearfix"><li class="znListItems-item clearfix"><span class="znListItems-icon znListItems-icon-0" data-zniconfam="glyphicons_halflingsregular" data-zn_icon=""></span><span class="znListItems-text">18 de Julio 151</span></li></ul></div><div class="th-spacer clearfix eluid1cb0cd2a     "></div>				</div>
			</div>

			
		</div>
	
		<div class="eluidd6233fb8            col-md-4 col-sm-4   znColumnElement"  id="eluidd6233fb8" >

			
			<div class="znColumnElement-innerWrapper-eluidd6233fb8 znColumnElement-innerWrapper znColumnElement-innerWrapper--valign-top znColumnElement-innerWrapper--halign-left " >

				<div class="znColumnElement-innerContent">					<div class="image-boxes imgbox-simple eluidd1e99077 " ><div class="image-boxes-holder imgboxes-wrapper u-mb-0  "><div class="image-boxes-img-wrapper img-align-center"><img class="image-boxes-img img-responsive " src="https://diarioelpueblo.com.uy/wp-content/uploads/2020/10/logo_diario_el_pueblo_1-250px.png"   alt=""  title="logo_diario_el_pueblo_1-250px" /></div></div></div><div class="th-spacer clearfix eluid80764e72     "></div>				</div>
			</div>

			
		</div>
	
		<div class="eluid8bff48be            col-md-4 col-sm-4   znColumnElement"  id="eluid8bff48be" >

			
			<div class="znColumnElement-innerWrapper-eluid8bff48be znColumnElement-innerWrapper znColumnElement-innerWrapper--valign-top znColumnElement-innerWrapper--halign-left " >

				<div class="znColumnElement-innerContent">					<div class="znList eluid7746fa31  text-center znList-icon--center elm-znlist--light element-scheme--light" ><ul class="znListItems clearfix"><li class="znListItems-item clearfix"><span class="znListItems-icon znListItems-icon-0" data-zniconfam="glyphicons_halflingsregular" data-zn_icon=""></span><span class="znListItems-text">4733 4133</span></li></ul></div><div class="th-spacer clearfix eluidcfb216ab     "></div>				</div>
			</div>

			
		</div>
	
		<div class="eluid19ad4d80            col-md-12 col-sm-12   znColumnElement"  id="eluid19ad4d80" >

			
			<div class="znColumnElement-innerWrapper-eluid19ad4d80 znColumnElement-innerWrapper znColumnElement-innerWrapper--valign-top znColumnElement-innerWrapper--halign-left " >

				<div class="znColumnElement-innerContent">					<div class="th-spacer clearfix eluidbec4ee39     "></div><div class="kl-title-block clearfix tbk--text- tbk--center text-center tbk-symbol--  tbk-icon-pos--after-title eluid1a1c1c50 " ><div class="tbk__subtitle" itemprop="alternativeHeadline" >Diario El Pueblo - Salto Uruguay
| Diseño: <a href="https://gn.uy/gn-agencia-digital/" target="_blank" >gn | agencia digital</a> | Mantenimiento : <a href="https://hechoenelsur.com" target="_blank" >Hecho en el Sur</a>

</div></div>				</div>
			</div>

			
		</div>
	
				</div>
			</div>

					</section>


		</div></div><!-- end page_wrapper -->

<a href="#" id="totop" class="u-trans-all-2s js-scroll-event" data-forch="300" data-visibleclass="on--totop">SUBIR</a>


		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		
<!--BEGIN: TRACKING CODE MANAGER (v2.0.15) BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K4KSNRX" height="0" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//--><link rel='stylesheet' id='rs-plugin-settings-css' href='https://diarioelpueblo.com.uy/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.6.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://diarioelpueblo.com.uy/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.6.7' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://diarioelpueblo.com.uy/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.6.7' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://diarioelpueblo.com.uy/wp-content/plugins/simple-weather/js/vue.min.js' id='vue-js-js'></script>
<script type='text/javascript' src='https://diarioelpueblo.com.uy/wp-content/plugins/simple-weather/js/vue-resource.min.js' id='vue-resource-js'></script>
<script type='text/javascript' src='https://diarioelpueblo.com.uy/wp-content/plugins/simple-weather/js/moment.min.js' id='moment-js-js'></script>
<script type='text/javascript' id='simple-weather-main-js-extra'>
/* <![CDATA[ */
var SimpleWeather = {"rest_route":"https:\/\/diarioelpueblo.com.uy\/wp-json\/","locale":{"firstDay":1,"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"weekdaysMin":["D","L","M","X","J","V","S"]},"settings":{"console_log":true}};
var SimpleWeatherAtts = [];
var SimpleWeatherFeeds = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioelpueblo.com.uy/wp-content/plugins/simple-weather/js/simple-weather.js?ver=4.1.1' id='simple-weather-main-js'></script>
<script type='text/javascript' src='https://diarioelpueblo.com.uy/wp-content/themes/kallyas/js/plugins.min.js?ver=4.18.1' id='kallyas_vendors-js'></script>
<script type='text/javascript' src='https://diarioelpueblo.com.uy/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diarioelpueblo.com.uy/wp-content/themes/kallyas/addons/scrollmagic/scrollmagic.js?ver=4.18.1' id='scrollmagic-js'></script>
<script type='text/javascript' id='zn-script-js-extra'>
/* <![CDATA[ */
var zn_do_login = {"ajaxurl":"\/wp-admin\/admin-ajax.php","add_to_cart_text":"\u00a1Producto a\u00f1adido al carrito!"};
var ZnThemeAjax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","zn_back_text":"Atr\u00e1s","zn_color_theme":"light","res_menu_trigger":"992","top_offset_tolerance":"","logout_url":"https:\/\/diarioelpueblo.com.uy\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fdiarioelpueblo.com.uy&_wpnonce=a83484a5a2"};
var ZnSmoothScroll = {"type":"yes","touchpadSupport":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioelpueblo.com.uy/wp-content/themes/kallyas/js/znscript.min.js?ver=4.18.1' id='zn-script-js'></script>
<script type='text/javascript' src='https://diarioelpueblo.com.uy/wp-content/themes/kallyas/addons/smooth_scroll/SmoothScroll.min.js?ver=4.18.1' id='smooth_scroll-js'></script>
<script type='text/javascript' src='https://diarioelpueblo.com.uy/wp-content/themes/kallyas/addons/slick/slick.min.js?ver=4.18.1' id='slick-js'></script>
<script type='text/javascript' id='zion-frontend-js-js-extra'>
/* <![CDATA[ */
var ZionBuilderFrontend = {"allow_video_on_mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioelpueblo.com.uy/wp-content/themes/kallyas/framework/zion-builder/dist/znpb_frontend.bundle.js?ver=1.0.29' id='zion-frontend-js-js'></script>
<script defer type='text/javascript' src='https://diarioelpueblo.com.uy/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669960485' id='akismet-frontend-js'></script>
<!-- Zn Framework inline JavaScript--><script type="text/javascript">jQuery(document).ready(function($) {
<!-- Matomo -->
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.diarioelpueblo.com.uy"]);
  _paq.push(["setDomains", ["*.diarioelpueblo.com.uy","*.diarioelpueblo.uy"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.analytics.uy/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '35']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();

<noscript><p><img src="//stats.analytics.uy/matomo.php?idsite=35&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
});</script><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
 <defs>

  <symbol id="icon-znb_close-thin" viewBox="0 0 100 100">
   <path d="m87.801 12.801c-1-1-2.6016-1-3.5 0l-33.801 33.699-34.699-34.801c-1-1-2.6016-1-3.5 0-1 1-1 2.6016 0 3.5l34.699 34.801-34.801 34.801c-1 1-1 2.6016 0 3.5 0.5 0.5 1.1016 0.69922 1.8008 0.69922s1.3008-0.19922 1.8008-0.69922l34.801-34.801 33.699 33.699c0.5 0.5 1.1016 0.69922 1.8008 0.69922 0.69922 0 1.3008-0.19922 1.8008-0.69922 1-1 1-2.6016 0-3.5l-33.801-33.699 33.699-33.699c0.89844-1 0.89844-2.6016 0-3.5z"/>
  </symbol>


  <symbol id="icon-znb_play" viewBox="0 0 22 28">
   <path d="M21.625 14.484l-20.75 11.531c-0.484 0.266-0.875 0.031-0.875-0.516v-23c0-0.547 0.391-0.781 0.875-0.516l20.75 11.531c0.484 0.266 0.484 0.703 0 0.969z"></path>
  </symbol>

 </defs>
</svg>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-12-03 10:56:56 -->